Перейти в группу новостей: 
 
Тема вопрос по 1с
Написал Kondrat <kondrushev@gmail.com>
Дата 23 января 2018 в 21:10:09
Группа новостей kraft.competent

обновляю 1с на линуксе, платформа обновилась норм, конфигурация
нивкакую, выдаёт ошибку как на скриншоте на последнем этапе объединения
конфигурации, ошибка не гуглится
http://skrinshoter.ru/s/230118/LTauxT9t?a

пробовал обновлять последовательно, бесполезно, сейчас стоит 3.0.54.15

платформа уже последняя 8.3.11.2954


--
С Уважением,
Кондрушев Александр
8-927-264-25-85
Все сообщения в этой теме
 
#  вопрос по 1с Kondrat 23 января 2018 в 21:10:09
#  Re: вопрос по 1с sergdm 23 января 2018 в 21:22:01
#  Re: вопрос по 1с Kondrat 23 января 2018 в 21:41:56
#  Re: вопрос по 1с Serge Renard 23 января 2018 в 22:25:47
#  Re: вопрос по 1с Kondrat 23 января 2018 в 23:17:54
#  Re: вопрос по 1с Serge Renard 24 января 2018 в 07:16:48
#  Re: вопрос по 1с Kondrat 24 января 2018 в 08:32:52
#  Re: вопрос по 1с Serge Renard 24 января 2018 в 09:13:31
#  Re: вопрос по 1с Kondrat 24 января 2018 в 09:23:25
#  Re: вопрос по 1с sergdm 24 января 2018 в 10:25:47
#  Re: вопрос по 1с Kondrat 24 января 2018 в 11:28:00
#  Re: вопрос по 1с sergdm 24 января 2018 в 12:07:17
#  Re: вопрос по 1с Kondrat 24 января 2018 в 16:19:01